Akuvox C315S серебристый IP монитор (интерком-панель)

category

Сценарии применения

Загородные дома, Квартирные комплексы, Система умного дома

Предзаказ

ⓘ Специальные цены
  • Для монтажных организаций - специальная шкала скидок
  • Нашли дешевле - давайте обсудим
  • Индивидуальные условия (отсрочка, рассрочка)
Описание
Характеристики
Загрузить
Видео
Описание

Доступный Android-видеодомомофон для вашего дома
Многофункциональный коммуникатор Akuvox C315S на ОС Android
обеспечивает аудио- и видеосвязь с домофонами по протоколу SIP 2.0.
Akuvox C315S – это удобство работы с 7” сенсорным экраном, и компактный
корпус, выполненный в привлекательном дизайне.

  • Поддержка установки сторонних приложений
  • Тонкий корпус
  • 7” дюймовый сенсорный экран со энергосберегающим режимом
  • Двухсторонняя аудиосвязь с другими устройствами в сети
  • Совместим с SIP-стандартом для лёгкого подключения к SIP-совместимым АТС
  • Питание от PoE или другого внешнего источника
  • Монтаж поверх стандартного подрозетника

Результаты тестов C315S от Iridium

Благодаря возможности установки мобильных приложений, пользователь может использовать C315S не только как интерком-монитор, но и как платформу для управления элементами умного дома или подключения к сторонним сервисам от операторов связи, управляющих компаний и офисных центров.

Питание панели осуществляется с помощью PoE или стабилизированного напряжения от 12В.

Панель не имеет возможности подключения по WiFI или Bluetooth.

Сенсор легко отвечает на прикосновения, поэтому команды, переданные с помощью касания, выполняются уверенно и четко.

Стоит отметить, что устройство не имеет аккумулятора, что повышает его надежность, а отсутствие камеры обеспечивает дополнительную приватность.

Панель не имеет датчиков приближения и освещения, что делает панель менее удобной в использовании, это лишает возможности выставлять автоматическую яркость дисплея в зависимости от времени суток и активировать панель при приближении к ней.

Устройство оснащено операционной системой Android 6.0.1, однако не обладает предустановленным магазином приложений Google Play, поэтому установка iRidium и других приложений осуществляется только через APK файл.

В Akuvox С315S отсутствует USB-разъем, т.е. его нельзя подключить к ПК для дополнительной настройки KIOSK-mode.

Интерком-монитор Akuvox С315S не имеет акселерометра и возможности смены ориентации экрана, это означает, что панель можно использовать только в одном положении (альбомная ориентация).

Панель изготовлена из ударопрочного ABS пластика, а фронтальная панель из алюминия. Кронштейн настенного крепления идет сразу в комплекте. Панель сконструирована для монтажа поверх подрозетника европейского или американского типа.

Ввиду отсутствия сервисов Google, устройство не поддерживает PUSH уведомления, следовательно, не рекомендуется использовать панель в проектах, где предусматривается работа с такими уведомлениями. В целом, 1 Гб. оперативной памяти позволит использовать панель для работы с небольшими проектами iRidium.

Устройство не поддерживает установку TF карты для увеличения емкости памяти.

По результатам теста Geekbench 4 который измеряет мощность системы и является показателем производительности, панель C315S набрала Single — 315 и Multi — 759 баллов. Определить количество баллов Compute, не удалось (ошибка теста). Для сравнения, iPad Air 2 набрал Single — 379 и Multi — 1055 баллов. Compute равен 759 баллам.

По результатам теста Antutu, который измеряет производительность устройства, панель C315S набрала 25285 баллов. Для сравнения, iPad Air 2 набрал 62 728 баллов.

При просмотре видеопотока 640x360px на C315S, FPS составляет 23-25 единиц. Температура устройства во время просмотра видеопотока, отвечает заявленным техническим требования производителя.

При просмотре видеопотока 640x360px на iPad Air 2, FPS составляет 59-61 единиц.

Преимущества и недостатки

По итогам обзора можно выделить основные преимущества и недостатки панели C315S :

Преимущества:

  • Ethernet для подключения к локальной сети
  • Чувствительный тач;
  • Отсутствие аккумулятора;
  • Кронштейн для крепления в комплекте;
  • Вход для подключения звонка: 1;
  • Релейные контакты: 1 выход / 8 входов;
  • Питание PoE.

Недостатки:

  • Невысокое качество изображения;
  • Устаревшая версия Android 6.0.1;
  • Не поддерживает работу с push-уведомлениями;
  • Нет датчиков;
  • Нет Wi-Fi и Bluetooth;
  • Нет USB порта;
  • Нет возможности портретной ориентации;
  • Нет возможности полного отключения стандартного launcher`а, для работы с Android;
  • Нет открытого API для работы с панелью, что не дает возможности управлять встроенными устройствами (релейные контакты);
  • Нет возможности получить доступ до порта RS485 из iRidium.

В новых устройствах RS485 убирают, за дополнительной информацией обращайтесь к производителю.

Рекомендации по использованию с iRidium

  • Использовать с малонагруженными проектами;
  • Использование с проектами в которых минимальное количеством анимации и эффектов типа Blur;
  • Не рекомендуется использовать видеопоток, с разрешением более 720х480.

Инструкция по установке iRidium на панель

  • Подключить питание панели и настроить доступ в сеть интернет, согласно инструкции производителя;
  • После запуска панели, нажать на кнопку More > Settings > System Info;
  • Нажать 10 раз на пункт меню User Permission;
  • В всплывающем окне выбрать Admin mode;
  • Выйти в главное меню;
  • Нажать Applications;
  • С помощью браузера панели перейти на сайт iridi.com и скачать актуальную версию клиента i3Pro;
  • Установить клиент i3Pro и авторизоваться.

Панель может запрашивать системный пароль для открытия некоторых пунктов меню или браузера панели, по умолчанию это 123456.

(Источник: Akuvox — for iRidium developers)

Характеристики
Физические параметры и питание
Материал корпуса Пластик
RAM / ROM 1GB / 8GB
Дисплей 7-дюймовый сенсорный TFT LCD экран
Порт RS485 Есть
Выходов реле 1
Входов для звонка 1
Входов тревожных датчиков 8
Микрофон -58dB
Динамик 4Ω / 2W
Порт Ethernet 2 x RJ45, адаптивный 10/100Мбит/с
Стандарт PoE 802.3af
Питание 12В (если не используется PoE)
Монтаж Настенный или настольный
Размеры 200.2×132.2×27.2мм
Вес 350 г
Рабочая влажность 10~90%
Рабочая температура -10°C ~ +45°C
Температура хранения -20°C ~ +70°C
Сенсорный экран
Режимы дисплея Normally white, Transmissive
Размер экрана 7” (по диагонали)
Разрешение 1024×600
Контрастность 800:1
Яркость 270 кд/м²
Угол обзора 75° слева, 75° справа, 70° сверху, 75° снизу
Сенсорный экран Проекционно-ёмкостный
Аудио
Поддержка SIP SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки G.711a, G.711μ, G.729
Широкополосный кодек G.722
DTMF Out-of-band DTMF (RFC2833), SIP Info
Эхоподавление Есть
Активация голосом Есть
Генератор комфортного шума Есть
Автоматическое усиление Есть
Видео
Кодеки H.263 и H.264
Сеть
Количество LAN портов 2×10/100 Mб/с Ethernet
Протоколы IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP
Видео