Akuvox E12S

category

Доставка заказов по Санкт-Петербургу — в день покупки!

Доставка в любую точку России транспортными компаниями — бесплатно от 5000 рублей

Даташит Akuvox E12S

Помощь в запуске объекта

Гарантийный и постгарантийный ремонт 

В наличии

ⓘ Специальные цены
  • Для монтажных организаций - специальная шкала скидок
  • Нашли дешевле - давайте обсудим
  • Индивидуальные условия (отсрочка, рассрочка)
Описание
Характеристики
Загрузить
Видео
Описание

    

  • Один абонент (одна кнопка на вызывной панели)
  • Угол обзора камеры 123°
  • Видеоизображение с камеры можно передать на любой видеорегистратор по ONVIF
  • Кадры прикладывания карточки сохраняются в БД Parsec
  • Двусторонняя аудиосвязь с настройкой громкости
  • Для уличного использования
  • SIP-совместим для подключения к SIP-совместимым АТС
  • Открытие из мотитора видеодомофона или с мобильного приложения

Установка и обслуживание

  • Управление через веб-интерфейс
  • Анализ сетевого трафика
  • Резерв. копирование / восст. настроек
  • Экспорт журнала доступа
  • Экспорт / Импорт списка доступа
  • Обновление прошивки
  • Системный журнал (включая журнал доступа)

2022031117074516

 

 

Характеристики
Физические параметры и питание
Материал корпуса Пластик
Камера 2МП, автоматическое освещение
Кнопки 1 кнопка вызова с подсветкой
Порт Wiegand Есть
RF считыватель карт 13.56MHz
Выходов реле 1
Входов 2
Слот для Micro SD карты 1
Микрофон -36dB
Динамик 8Ω / 1.5W
Порт Ethernet RJ45, адаптивный 10/100Мбит/с
Поддержка Bluetooth Есть
Защита от демонтажа Есть
Стандарт PoE 802.3af
Питание 12В (если не используется PoE)
Класс защиты от влаги и пыли IP 65
Монтаж Настенный
Размеры 146x70x23мм
Вес 190 г
Рабочая влажность 10~90%
Рабочая температура -40°C ~ +60°C
Температура хранения -40°C ~ +70°C
Встроенные датчики
Световой датчик Есть
Аудио
Поддержка SIP SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки G.711a, G.711μ, G.729
Широкополосный кодек G.722
DTMF In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление Есть
Активация голосом Есть
Генератор комфортного шума Есть
Видео
Сенсор 1/2.7”, CMOS
Форматы CIF, QCIF, VGA, 4CIF, 720p, 1080p
Кодеки H.264, H.265
Разрешение до 1920x1080p
Качество потоковой трансляции 1080p – 25fps
Угол обзора 123°(В) / 69°(Ш)
Подсветка Мощная встроенная LED подсветка с автоматическим ночным режимом
Управление
Управление реле Реле управляется через DTMF
Режим работы камеры Постоянно работающая камера
Ночной режим Автоматический ночной режим с LED подсветкой
Баланс белого Автоматический
Минимальная освещённость 0.1ЛК
Сеть
Количество LAN портов 1×10/100 Mб/с Ethernet
Протоколы IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Загрузить
Видео