Akuvox C313S белый IP монитор (интерком-панель)

category

Доставка до удобного ПВЗ СДЭК

Оплата при получении

Интерком панель C313S – это многофункциональное коммуникационное устройство, которое может работать как внутриквартирный или внутриофисный сенсорный монитор, обеспечивая стабильную качественную аудио и видео связь с вызывными панелями, другими интерком мониторами и IP телефонами, поддерживающими протокол SIP 2.0.

Все актуальные прошивки по ссылке

Предзаказ

ⓘ Специальные цены
  • Для монтажных организаций - специальная шкала скидок
  • Нашли дешевле - давайте обсудим
  • Индивидуальные условия (отсрочка, рассрочка)
Описание
Характеристики
Загрузить
Видео
Описание

Бюджетный IP монитор Akuvox C313S с широким набором функций

Интерком панель C313S – это многофункциональное коммуникационное устройство, которое может работать как внутриквартирный или внутриофисный сенсорный видеодомофон, обеспечивая стабильную качественную аудио и видео связь с вызывными панелями, другими интерком мониторами и IP телефонами, поддерживающими протокол SIP 2.0.

Комплект домофона Akuvox C313S

Видеоплеер

00:00
00:46

 

Ключевые функции и преимущества

  • Приятный дизайн
  • Встроенная ОС Linux, обеспечивающая высокую стабильность работы
  • Сенсорный экран 7” с режимом энергосбережения
  • Возможность отображения видео в HD-разрешении с вызывной панели или сторонней камеры

Чтобы купить IP-монитор Akuvox C313S добавьте его в корзину. После оформления заказа Вы увидите доступные способы оплаты и доставки. 

Сценарии применения

  • Внутриквартирный интерком-монитор
  • Монитор консьержа в подъезде
  • Интерком-монитор внутри гостиничного номера
  • Монитор секретаря или охранника на ресепшене

Установка и обслуживание

  • Автоматическая инициализация
  • Управление по сети
  • Анализ сетевого трафика
  • Резерв. копирование / Восст. настроек
  • Обновление прошивки
  • Системный журнал (включая журнал доступа)

Интерфейс домофона C313S Akuvox

Отличия между моделями C313

МОДЕЛЬ C313W C313S C313N C313-2
ОС Linux
Дисплей диагональ 7 дюймов (176мм)
Разрешение 800*480
Wi-Fi IEEE802.11 b/g/n, @2.4GHz Х Х IEEE802.11 b/g/n, @2.4GHz
Ethernet 2xRJ45, 10/100Mbps adaptive Х
Питание 12В постоянный ток 48В постоянный ток
POE 802.3af Powe-over-Ethernet Х
Входов тревожных датчиков 8 Х 8
Выходов реле 1 Х 1

Характеристики
Физические параметры и питание
Материал корпуса Пластик
RAM / ROM 64MB / 128MB
Дисплей 7-дюймовый сенсорный TFT LCD экран
Порт RS485 Есть
Выходов реле 1
Максимальная нагрузка на реле 30В 2А
Входов для звонка 1
Входов тревожных датчиков 8
Микрофон -58dB
Динамик 4Ω / 2W
Порт Ethernet 2 x RJ45, адаптивный 10/100Мбит/с
Стандарт PoE 802.3af
Питание 12В (если не используется PoE)
Монтаж Настенный или настольный
Размеры 200.2×132.2×27.2мм
Вес 365 г
Рабочая влажность 10~90%
Рабочая температура -10°C ~ +45°C
Температура хранения -20°C ~ +70°C
Сенсорный экран
Режимы дисплея Normally white, Transmissive
Размер экрана 7” (по диагонали)
Разрешение 800×480
Контрастность 500:1
Яркость 220 кд/м²
Угол обзора 50° слева, 50° справа, 40° сверху, 50° снизу
Сенсорный экран Ёмкостный
Аудио
Поддержка SIP SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки G.711a, G.711μ, G.729
Широкополосный кодек G.722
DTMF Out-of-band DTMF (RFC2833), SIP Info
Эхоподавление Есть
Видео
Кодеки H.264
Сеть
Количество LAN портов 2×10/100 Mб/с Ethernet
Протоколы IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Загрузить
Наименование Скачать
Описание C313S pdf, 323.45 KB
Краткое руководство пользователя pdf, 1.63 MB
Монтажный чертёж pdf, 409.09 KB
Монтажный шаблон pdf, 103.28 KB
Полное руководство пользователя pdf, 2.23 MB
Утилита для поиска устройств Akuvox в сети zip, 3.96 MB
Команды AutoP (для автоматической настройки) vnd.openxmlformats-officedocument.spreadsheetml.sheet, 31.70 KB
Видео